CISCO по русски. Набор статей


Таблица 9 Конфигурация HSRP



Таблица 9. Конфигурация HSRP

Cisco 7507-1

Cisco 7507-2

Primary ? ELAN 1, 2 Backup ? ELAN 3, 4

!

interface ATM5/0

mtu 1500

no ip address

ip route-cache optimum

atm pvc 1 0 5 qsaal

atm pvc 1 0 16 ilmi

!

interface ATM5/0.1 multipoint

ip address 137.80.110.3 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 11

standby 1 priority 101

standby 1 preempt

standby 1 ip 137.80.110.1

bridge-group 1

!

interface ATM5/0.2 multipoint

ip address 137.80.111.3 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 12

standby 2 priority 101

standby 2 preempt

standby 2 ip 137.80.111.1

bridge-group 1

!

interface ATM5/0.3 multipoint

ip address 137.80.112.3 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 13

standby 3 priority 101

standby 3 preempt

standby 3 ip 137.80.112.1

bridge-group 1

!

interface ATM5/0.4 multipoint

ip address 137.80.113.3 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 14

standby 4 preempt

standby 4 ip 137.80.113.1

bridge-group 1

Primary ? ELAN 3, 4 Backup ? ELAN 1, 2

!

interface ATM5/0

mtu 1500

no ip address

ip route-cache optimum

atm pvc 1 0 5 qsaal

atm pvc 1 0 16 ilmi

!

interface ATM5/0.1 multipoint

ip address 137.80.110.2 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 11

standby 1 preempt

standby 1 ip 137.80.110.1

bridge-group 1

!

interface ATM5/0.2 multipoint

ip address 137.80.111.2 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 12

standby 2 priority 101

standby 2 preempt

standby 2 ip 137.80.111.1

bridge-group 1

!

interface ATM5/0.3 multipoint

ip address 137.80.112.2 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 13

standby 3 priority 101

standby 3 preempt

standby 3 ip 137.80.112.1

bridge-group 1

!

interface ATM5/0.4 multipoint

ip address 137.80.113.2 255.255.255.0

no ip redirects

lane client ethernet elan1

ipx network 14

standby 1 priority 101

standby 4 preempt

standby 4 ip 137.80.113.1

bridge-group 1









Начало  Назад  Вперед